]> sjero.net Git - wget/blobdiff - src/Makefile.am
Add @LIBINTL@ to LIBS in src/Makefile.am
[wget] / src / Makefile.am
index 257ed156f073eef8e269cabdac73628423ffd825..f0f2214c511d76fbf7317c63e51350fdb55c7182 100644 (file)
@@ -31,7 +31,7 @@
 
 # The following line is losing on some versions of make!
 DEFS     = @DEFS@ -DSYSTEM_WGETRC=\"$(sysconfdir)/wgetrc\" -DLOCALEDIR=\"$(localedir)\"
-LIBS     = @LIBS@ @LIBSSL@ @LIBGNUTLS@
+LIBS     = @LIBS@ @LIBSSL@ @LIBGNUTLS@ @LIBINTL@
 
 bin_PROGRAMS = wget
 wget_SOURCES = cmpt.c connect.c convert.c cookies.c ftp.c ftp-basic.c  \