]> sjero.net Git - wget/blobdiff - src/Makefile.am
gnutls: fix build under mingw32.
[wget] / src / Makefile.am
index 0dd0c293244e0f052c5391b41cd257aaa2f9101c..a5a6a9cb3c25cb77b96bad8607f11b599a1af93d 100644 (file)
@@ -37,7 +37,7 @@ endif
 
 # The following line is losing on some versions of make!
 DEFS     = @DEFS@ -DSYSTEM_WGETRC=\"$(sysconfdir)/wgetrc\" -DLOCALEDIR=\"$(localedir)\"
-LIBS     = @LIBSSL@ @LIBGNUTLS@ @LIBICONV@ @LIBINTL@ @W32LIBS@ @LIBS@
+LIBS     = @LIBSSL@ @LIBICONV@ @LIBINTL@ @LIBS@ @W32LIBS@
 
 bin_PROGRAMS = wget
 wget_SOURCES = cmpt.c connect.c convert.c cookies.c ftp.c                \